openSUSE 安全性更新:gd (openSUSE-2016-688)

critical Nessus Plugin ID 91512