openSUSE 安全性更新:gd (openSUSE-2016-688)

critical Nessus Plugin ID 91512
未找到更改日誌

* Changelogs are generally available for changes made after Nov 1, 2022