Slackware 13.0 / 13.1 / 13.37 / 14.0 / 14.1 / 最新版本:bind (SSA:2015-111-01)

high Nessus Plugin ID 82914

Synopsis

遠端 Slackware 主機缺少安全性更新。

描述

現已提供適用於 Slackware 13.0、13.1、13.37、14.0、14.1 和最新版本的新 bind 套件,可修正安全性問題。

解決方案

更新受影響的 bind 套件。

另請參閱

http://www.nessus.org/u?fbfb89e2

Plugin 詳細資訊

嚴重性: High

ID: 82914

檔案名稱: Slackware_SSA_2015-111-01.nasl

版本: 1.8

類型: local

已發布: 2015/4/22

已更新: 2021/1/14

風險資訊

VPR

風險因素: Low

分數: 3.6

CVSS v2

風險因素: High

基本分數: 7.8

時間分數: 5.8

媒介: AV:N/AC:L/Au:N/C:N/I:N/A:C

時間媒介: E:U/RL:OF/RC:C

弱點資訊

CPE: p-cpe:/a:slackware:slackware_linux:bind, cpe:/o:slackware:slackware_linux, cpe:/o:slackware:slackware_linux:13.0, cpe:/o:slackware:slackware_linux:13.1, cpe:/o:slackware:slackware_linux:13.37, cpe:/o:slackware:slackware_linux:14.0, cpe:/o:slackware:slackware_linux:14.1

必要的 KB 項目: Host/local_checks_enabled, Host/Slackware/release, Host/Slackware/packages

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2015/4/21

參考資訊

CVE: CVE-2014-3214, CVE-2014-8500, CVE-2014-8680, CVE-2015-1349

BID: 67311, 71590, 72673, 73191

SSA: 2015-111-01