Slackware 12.1 / 12.2 / 13.0 / 13.1 / 13.37 / 14.0 / 最新版本:httpd (SSA:2013-218-02)

high Nessus Plugin ID 69225

Synopsis

遠端 Slackware 主機缺少安全性更新。

描述

現已提供適用於 Slackware 12.1、12.2、13.0、13.1、13.37、14.0 和最新版本的 httpd 套件,可修正安全性問題。

解決方案

更新受影響的 httpd 套件。

另請參閱

http://www.nessus.org/u?abdec58a

Plugin 詳細資訊

嚴重性: High

ID: 69225

檔案名稱: Slackware_SSA_2013-218-02.nasl

版本: 1.5

類型: local

已發布: 2013/8/7

已更新: 2021/1/14

風險資訊

VPR

風險因素: Medium

分數: 5.9

CVSS v2

風險因素: High

基本分數: 7.5

時間分數: 6.5

媒介: AV:N/AC:L/Au:N/C:P/I:P/A:P

時間媒介: E:ND/RL:OF/RC:C

弱點資訊

CPE: p-cpe:/a:slackware:slackware_linux:httpd, cpe:/o:slackware:slackware_linux, cpe:/o:slackware:slackware_linux:12.1, cpe:/o:slackware:slackware_linux:12.2, cpe:/o:slackware:slackware_linux:13.0, cpe:/o:slackware:slackware_linux:13.1, cpe:/o:slackware:slackware_linux:13.37, cpe:/o:slackware:slackware_linux:14.0

必要的 KB 項目: Host/local_checks_enabled, Host/Slackware/release, Host/Slackware/packages

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2013/8/6

參考資訊

CVE: CVE-2013-1896, CVE-2013-2249

BID: 61129, 61379

SSA: 2013-218-02