Ubuntu 10.04 LTS / 11.04 / 11.10:python2.6 弱點 (USN-1596-1)

medium Nessus Plugin ID 62436