Apache APISIX < 2.13.1 資訊洩漏弱點

high Nessus Plugin ID 161734