openSUSE 安全性更新:exempi (openSUSE-2019-1657)

high Nessus Plugin ID 126335