libssh 0.6.x / 0.7.x < 0.7.6 / 0.8.x < 0.8.4 驗證繞過 (遠端版本檢查)

critical Nessus Plugin ID 118155
未找到家屬