SUSE SLES12 安全性更新:kernel (SUSE-SU-2016:2006-1)

high Nessus Plugin ID 93278