Ubuntu 16.04 LTS:linux-raspi2 弱點 (USN-3070-2)

high Nessus Plugin ID 93241
未找到家屬