SUSE SLED12 安全性更新:php5 (SUSE-SU-2016:1633-1)

critical Nessus Plugin ID 93160