openSUSE 安全性更新:java-1_8_0-openjdk (openSUSE-2016-432)

high Nessus Plugin ID 90475