openSUSE 安全性更新:libressl (openSUSE-2015-916)

high Nessus Plugin ID 87518