openSUSE 安全性更新:xen (openSUSE-2015-893)

high Nessus Plugin ID 87443