openSUSE 安全性更新:mysql (openSUSE-2015-889) (BACKRONYM)

high Nessus Plugin ID 87442