Ubuntu 12.04 LTS / 14.04 / 15.04:commons-http 用戶端弱點 (USN-2769-1)

medium Nessus Plugin ID 86401