Apple iOS 9.0.x < 9.0.2 安全性繞過

low Nessus Plugin ID 86253

概要

行動裝置上執行的 iOS 版本受到一個安全性繞過弱點影響。

說明

行動裝置執行的 iOS 版本比 9.0 舊。因此,會受到安全性繞過弱點影響,允許本機攻擊者繞過鎖定畫面並執行未經授權的動作。

解決方案

升級至 Apple iOS 9.0.2 或更新版本。

另請參閱

https://support.apple.com/en-us/HT205284

Plugin 詳細資訊

嚴重性: Low

ID: 86253

檔案名稱: apple_ios_902_check.nbin

版本: 1.89

類型: local

已發布: 2015/10/2

已更新: 2024/5/20

支援的感應器: Nessus

風險資訊

VPR

風險因素: Low

分數: 2.5

CVSS v2

風險因素: Low

基本分數: 2.1

時間分數: 1.6

媒介: CVSS2#AV:L/AC:L/Au:N/C:P/I:N/A:N

CVSS 評分資料來源: CVE-2015-5923

弱點資訊

CPE: cpe:/o:apple:iphone_os

必要的 KB 項目: mdm/dependency/unlocked

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2015/9/30

弱點發布日期: 2015/9/30

參考資訊

CVE: CVE-2015-5923

BID: 76821

APPLE-SA: APPLE-SA-2015-09-30-01