Ubuntu 12.04 LTS:linux-lts-trusty 弱點 (USN-2662-1)

high Nessus Plugin ID 84613