Ubuntu 12.04 LTS : linux 弱點 (USN-2631-1)

high Nessus Plugin ID 84119