Ubuntu 12.04 LTS / 14.04 / 14.10:ppp 弱點 (USN-2595-1)

medium Nessus Plugin ID 83256