openSUSE 安全性更新:chromium (openSUSE-2015-204)

high Nessus Plugin ID 81692