Ubuntu 10.04 LTS / 12.04 LTS / 14.04 / 14.10:freetype 弱點 (USN-2510-1)

high Nessus Plugin ID 81509