Ubuntu 12.04 LTS / 14.04 / 14.10:clamav 弱點 (USN-2488-1)

high Nessus Plugin ID 81144