Debian DSA-3138-1:jasper - 安全性更新

high Nessus Plugin ID 80973