Debian DSA-3088-1:qemu-kvm - 安全性更新

medium Nessus Plugin ID 79729