Ubuntu 10.04 LTS / 12.04 LTS / 14.04 / 14.10:php5 弱點 (USN-2391-1)

high Nessus Plugin ID 78761
未找到家屬