Debian DSA-3044-1:qemu-kvm - 安全性更新

high Nessus Plugin ID 78045