openSUSE 安全性更新:python3 (openSUSE-SU-2014:0596-1)

low Nessus Plugin ID 75344