openSUSE 安全性更新:kernel (openSUSE-2012-65)

high Nessus Plugin ID 74767