openSUSE 安全性更新:核心 (openSUSE-SU-2012:0540-1)

critical Nessus Plugin ID 74604