Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.10 / 14.04︰libxml2 弱點 (USN-2214-1)

medium Nessus Plugin ID 74035