Apple iOS < 7.0.3 多個安全性繞過弱點

low Nessus Plugin ID 70562

概要

行動裝置上執行的 iOS 版本受到多個安全性繞過弱點影響。

說明

行動裝置執行的 iOS 版本比 7.0.3 舊。因此,會受到多個安全性繞過弱點影響。攻擊者可能繞過安全性鎖定並進行呼叫。

解決方案

升級至 Apple iOS 7.0.3 或更新版本。

另請參閱

https://support.apple.com/en-us/HT202855

http://www.nessus.org/u?923e2c7a

Plugin 詳細資訊

嚴重性: Low

ID: 70562

檔案名稱: apple_ios_703_check.nbin

版本: 1.96

類型: local

已發布: 2013/10/23

已更新: 2024/5/20

支援的感應器: Nessus

風險資訊

VPR

風險因素: Medium

分數: 4.0

CVSS v2

風險因素: Low

基本分數: 3.3

時間分數: 2.4

媒介: CVSS2#AV:L/AC:M/Au:N/C:P/I:P/A:N

CVSS 評分資料來源: CVE-2013-5164

弱點資訊

CPE: cpe:/o:apple:iphone_os

必要的 KB 項目: mdm/dependency/unlocked

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2013/10/22

弱點發布日期: 2013/10/22

參考資訊

CVE: CVE-2013-5144, CVE-2013-5162, CVE-2013-5164

BID: 63276, 63277, 63278

APPLE-SA: APPLE-SA-2013-10-22-1