Ubuntu 8.04 LTS / 10.04 LTS / 11.10 / 12.04 LTS / 12.10:poppler 弱點 (USN-1785-1)

medium Nessus Plugin ID 65787
未找到家屬