Palo Alto Networks PAN-OS 設定

info Nessus Plugin ID 64286
新推出!Plugin 嚴重性目前使用 CVSS v3

計算 Plugin 嚴重性已更新為預設使用 CVSS v3 沒有 CVSS v3 評分的 Plugin 會回歸到以 CVSS v2 計算嚴重性。您可在設定下拉式選單中切換顯示嚴重性的喜好設定

Synopsis

此外掛程式可設定 Palo Alto 設定。

描述

此指定碼會初始化用於 Palo Alto Firewall 的認證。

若要設定這些認證,編輯您的掃描原則,並移至「認證」區段。

Plugin 詳細資訊

嚴重性: Info

ID: 64286

檔案名稱: palo_alto_settings.nasl

版本: 1.5

類型: settings

系列: Settings

已發布: 2013/2/21

已更新: 2015/7/16

弱點資訊