Fedora 18:kernel-3.6.9-4.fc18 (2012-19804)

low Nessus Plugin ID 63181

Synopsis

遠端 Fedora 主機遺漏安全性更新。

描述

穩定的最新上游版本 Linux v3.6.9 的更新。跨樹狀結構的各種錯誤修正。

請注意,Tenable Network Security 已直接從 Fedora 安全性公告擷取前置描述區塊。Tenable 已盡量在不造成其他問題的前提下,嘗試自動清理並將其格式化。

解決方案

更新受影響的 kernel 套件。

另請參閱

https://bugzilla.redhat.com/show_bug.cgi?id=868285

http://www.nessus.org/u?bf997fd3

Plugin 詳細資訊

嚴重性: Low

ID: 63181

檔案名稱: fedora_2012-19804.nasl

版本: 1.9

類型: local

代理程式: unix

已發布: 2012/12/7

已更新: 2021/1/11

支持的傳感器: Frictionless Assessment Agent, Nessus Agent

風險資訊

VPR

風險因素: Medium

分數: 4.2

CVSS v2

風險因素: Low

基本分數: 2.1

時間分數: 1.6

媒介: AV:L/AC:L/Au:N/C:P/I:N/A:N

時間媒介: E:POC/RL:OF/RC:C

弱點資訊

CPE: p-cpe:/a:fedoraproject:fedora:kernel, cpe:/o:fedoraproject:fedora:18

必要的 KB 項目: Host/local_checks_enabled, Host/RedHat/release, Host/RedHat/rpm-list

可被惡意程式利用: true

可輕鬆利用: Exploits are available

修補程式發佈日期: 2012/12/5

參考資訊

CVE: CVE-2012-4530

BID: 55878

FEDORA: 2012-19804