HP-UX PHSS_43094:s700_800 11.31 Serviceguard A.11.20.00

high Nessus Plugin ID 61592

Synopsis

遠端 HP-UX 主機缺少安全性相關修補程式。

描述

s700_800 11.31 Serviceguard A.11.20.00:

在 HP Serviceguard 中發現潛在的安全性弱點。該弱點可遭到遠端惡意利用,藉此建立拒絕服務 (DoS)。

解決方案

請安裝修補程式 PHSS_43094 或後續版本。

另請參閱

http://www.nessus.org/u?16631c24

Plugin 詳細資訊

嚴重性: High

ID: 61592

檔案名稱: hpux_PHSS_43094.nasl

版本: 1.21

類型: local

已發布: 2012/8/20

已更新: 2021/1/11

風險資訊

VPR

風險因素: Low

分數: 3.4

CVSS v2

風險因素: High

基本分數: 7.8

時間分數: 5.8

媒介: AV:N/AC:L/Au:N/C:N/I:N/A:C

時間媒介: E:U/RL:OF/RC:C

弱點資訊

CPE: cpe:/o:hp:hp-ux

必要的 KB 項目: Host/local_checks_enabled, Host/HP-UX/version, Host/HP-UX/swlist

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2012/7/31

弱點發布日期: 2012/8/20

參考資訊

CVE: CVE-2012-3252

BID: 55076

HP: emr_na-c03457976