Ubuntu 10.04 LTS / 11.04 / 11.10 / 12.04 LTS:krb5 弱點 (USN-1520-1)

high Nessus Plugin ID 61379
未找到更改日誌

* Changelogs are generally available for changes made after Nov 1, 2022