Ubuntu 10.04 LTS : linux 弱點 (USN-1425-1)

high Nessus Plugin ID 58870