USN-1404-1 : linux-ti-omap4 vulnerability

high Nessus Plugin ID 58492
新推出!Plugin 嚴重性目前使用 CVSS v3

計算 Plugin 嚴重性已更新為預設使用 CVSS v3 沒有 CVSS v3 評分的 Plugin 會回歸到以 CVSS v2 計算嚴重性。您可在設定下拉式選單中切換顯示嚴重性的喜好設定

Synopsis

遠端 Ubuntu 主機缺少一個或多個安全性相關修補程式。

描述

Somnath Kotur 發現 Linux 核心 VLAN (virtual lan) 和 be2net 驅動程式中的錯誤。本機網路上的攻擊者可惡意利用此瑕疵造成拒絕服務。

解決方案

更新受影響的套件。

另請參閱

http://www.ubuntu.com/usn/usn-1404-1/

Plugin 詳細資訊

嚴重性: High

ID: 58492

檔案名稱: ubuntu_USN-1404-1.nasl

版本: Revision: 1.1

類型: local

代理程式: unix

已發布: 2012/3/27

已更新: 2012/3/27

相依性: ssh_get_info.nasl

風險資訊

VPR

風險因素: Low

分數: 3.6

弱點資訊

CPE: cpe:2.3:o:canonical:ubuntu_linux:*:*:*:*:*:*:*:*

必要的 KB 項目: Host/Debian/dpkg-l, Host/Ubuntu, Host/Ubuntu/release

修補程式發佈日期: 2012/3/27

參考資訊

CVE: CVE-2011-3347

USN: 1404-1