HP-UX 安全性修補程式:PHNE_41721

high Nessus Plugin ID 57330

Synopsis

遠端 HP-UX 主機缺少安全性相關修補程式。

描述

BIND 9.2.0 修訂版 5.0

解決方案

此修補程式已由下列修補程式取代:PHNE_42727。

Plugin 詳細資訊

嚴重性: High

ID: 57330

檔案名稱: hpux_PHNE_41721.nasl

版本: 1.4

類型: local

已發布: 2011/12/19

已更新: 2021/1/11

弱點資訊

CPE: cpe:/o:hp:hp-ux

必要的 KB 項目: Host/HP-UX/swlist