Debian DSA-2356-1 : openjdk-6 - 多個弱點 (BEAST)

critical Nessus Plugin ID 56987