Ubuntu 10.04 LTS : linux 弱點 (USN-1253-1)

critical Nessus Plugin ID 56747