遠端驗證訊息檢查

info Nessus Plugin ID 55900
新推出!Plugin 嚴重性目前使用 CVSS v3

計算 Plugin 嚴重性已更新為預設使用 CVSS v3 沒有 CVSS v3 評分的 Plugin 會回歸到以 CVSS v2 計算嚴重性。您可在設定下拉式選單中切換顯示嚴重性的喜好設定

Synopsis

檢查能否判斷遠端帳戶是否有效。

描述

為避免誤判,此外掛程式會判斷遠端系統是否接受任何類型的登入。部分 SSH 實作會宣稱已接受實際上並未接受的登入。

Plugin 詳細資訊

嚴重性: Info

ID: 55900

檔案名稱: account_check.nasl

版本: 1.11

類型: remote

已發布: 2011/8/18

已更新: 2019/10/4

相依性: find_service1.nasl, ssh_detect.nasl

弱點資訊

排除在外的 KB 項目: global_settings/supplied_logins_only