Debian DSA-5280-1:grub2 - 安全性更新

high Nessus Plugin ID 167746

版本 1.4

Oct 3, 2023, 4:18 PM

  • CVSS temporal metrics ("CVSSv2 temporal vector" set to "CVSS2#E:POC/RL:OF/RC:C". "CVSSv3 temporal vector" set to "CVSS:3.0/E:P/RL:O/RC:C")
  • Exploit attributes ("Exploit available" set to "True". "Exploitability ease" changed from "No known exploits are available" to "Exploits are available")

Plugin Feed: 202310031618

版本 1.3

Dec 19, 2022, 1:46 PM

  • CVSS metrics ("CVSSv2 score" changed from "7.5" to "7.2")
  • CVSS metrics ("CVSSv2 vector" changed from "CVSS2#AV:N/AC:L/Au:N/C:P/I:P/A:P" to "CVSS2#AV:L/AC:L/Au:N/C:C/I:C/A:C")
  • CVSS metrics ("CVSSv3 score" changed from "6.4" to "8.6")
  • CVSS metrics ("CVSSv3 vector" changed from "CVSS:3.0/AV:L/AC:H/PR:H/UI:N/S:U/C:H/I:H/A:H" to "CVSS:3.0/AV:L/AC:L/PR:N/UI:R/S:C/C:H/I:H/A:H")
  • CVSSv2 score source (changed from "CVE-2022-3775" to "CVE-2022-2601")
  • CVSSv3 severity (based on CVE-2022-2601, severity increased from "Medium" to "High")

Plugin Feed: 202212191346

版本 1.2

Nov 17, 2022, 1:52 AM

  • New

Plugin Feed: 202211170152

* Changelogs are generally available for changes made after Nov 1, 2022