WordPress None < 6.0.3

high Nessus Plugin ID 166177

Synopsis

遠端 Web 伺服器上執行的 PHP 應用程式受到一個或多個弱點影響。

描述

WordPress None 6.0.3 之前版本受到一個或多個弱點影響

解決方案

升級至 WordPress 6.0.3 或更新版本。

另請參閱

https://wordpress.org/download/releases/

https://wordpress.org/support/wordpress-version/version-6-0-3

https://wordpress.org/news/2022/10/wordpress-6-0-3-security-release/

Plugin 詳細資訊

嚴重性: High

ID: 166177

檔案名稱: wordpress_6_0_3.nasl

版本: 1.2

類型: remote

系列: CGI abuses

已發布: 2022/10/18

已更新: 2022/10/18

組態: 啟用 Paranoid 模式

弱點資訊

CPE: cpe:2.3:a:wordpress:wordpress:*:*:*:*:*:*:*:*

必要的 KB 項目: installed_sw/WordPress, www/PHP, Settings/ParanoidReport

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2022/10/17

弱點發布日期: 2022/10/17