Google Chrome < 102.0.5005.115 多個弱點

critical Nessus Plugin ID 161979

Synopsis

遠端 Windows 主機上安裝的 Web 瀏覽器會受到多個弱點影響。

描述

遠端 Windows 主機上安裝的 Google Chrome 版本為 102.0.5005.115 之前版本。因此,會受到 2022_06_stable-channel-update-for-desktop 公告中所提及的多個弱點影響。

請注意,Nessus 並未測試此問題,而是僅依據應用程式自我報告的版本號碼作出判斷。

解決方案

升級至 Google Chrome 102.0.5005.115 版或更新版本。

另請參閱

http://www.nessus.org/u?401fd0d4

https://crbug.com/1326210

https://crbug.com/1317673

https://crbug.com/1325298

https://crbug.com/1330379

Plugin 詳細資訊

嚴重性: Critical

ID: 161979

檔案名稱: google_chrome_102_0_5005_115.nasl

版本: 1.7

類型: local

代理程式: windows

系列: Windows

已發布: 2022/6/9

已更新: 2022/8/4

組態: 啟用徹底檢查

支持的傳感器: Frictionless Assessment Agent, Frictionless Assessment AWS, Frictionless Assessment Azure, Nessus Agent

風險資訊

VPR

風險因素: High

分數: 7.1

CVSS v2

風險因素: Critical

基本分數: 10

時間分數: 7.8

媒介: AV:N/AC:L/Au:N/C:C/I:C/A:C

時間媒介: E:POC/RL:OF/RC:C

CVSS 評分資料來源: CVE-2022-2011

CVSS v3

風險因素: Critical

基本分數: 9.3

時間分數: 8.4

媒介: CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:H/I:N/A:H

時間媒介: E:P/RL:O/RC:C

CVSS 評分資料來源: CVE-2022-2010

弱點資訊

CPE: cpe:/a:google:chrome

必要的 KB 項目: SMB/Google_Chrome/Installed

可被惡意程式利用: true

可輕鬆利用: Exploits are available

修補程式發佈日期: 2022/6/9

弱點發布日期: 2022/6/9

參考資訊

CVE: CVE-2022-2007, CVE-2022-2008, CVE-2022-2010, CVE-2022-2011

IAVA: 2022-A-0231-S