Zoom Client < 5.9.7

high Nessus Plugin ID 161702

Synopsis

遠端主機上安裝的一個應用程式受到弱點影響。

描述

遠端主機上安裝的 Zoom Client for Meetings (適用於 Windows) 版本早於 5.9.7。因此,會受到權限提升弱點影響。未經驗證的遠端攻擊者可利用此弱點,透過安裝程式修正作業來取得系統的特殊存取權限。

請注意,Nessus 並未測試此問題,而是僅依據應用程式自我報告的版本號碼作出判斷。

解決方案

升級版本至 Zoom Client for Meetings 5.9.7 或更新版本。

另請參閱

https://explore.zoom.us/en/trust/security/security-bulletin

Plugin 詳細資訊

嚴重性: High

ID: 161702

檔案名稱: zoom_client_5_9_7.nasl

版本: 1.5

類型: local

代理程式: windows

系列: Windows

已發布: 2022/5/31

已更新: 2022/6/1

支持的傳感器: Nessus Agent

風險資訊

VPR

風險因素: Medium

分數: 5.2

CVSS v2

風險因素: Medium

基本分數: 6.6

時間分數: 4.9

媒介: AV:L/AC:L/Au:N/C:N/I:C/A:C

時間媒介: E:U/RL:OF/RC:C

CVSS 評分資料來源: CVE-2022-22782

CVSS v3

風險因素: High

基本分數: 7.1

時間分數: 6.2

媒介: CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:H

時間媒介: E:U/RL:O/RC:C

弱點資訊

CPE: cpe:/a:zoom:zoom, cpe:/a:zoom:meetings

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2022/4/27

弱點發布日期: 2022/4/27

參考資訊

CVE: CVE-2022-22782