Debian DSA-5132-1:ecdsautils - 安全性更新

high Nessus Plugin ID 160846