WordPress 5.8 < 5.8.2 / 5.7 < 5.7.4 / 5.6 < 5.6.6 / 5.5 < 5.5.7 / 5.4 < 5.4.8 / 5.3 < 5.3.10 / 5.2 < 5.2.13

high Nessus Plugin ID 155026

Synopsis

遠端 Web 伺服器上執行的 PHP 應用程式受到一個或多個弱點影響。

描述

WordPress 5.8 < 5.8.2 / 5.7 < 5.7.4 / 5.6 < 5.6.6 / 5.5 < 5.5.7 / 5.4 < 5.4.8 / 5.3 < 5.3.10 / 5.2 < 5.2.13 版本受到一個或多個弱點影響

解決方案

升級至 WordPress 5.8.2、5.7.4、5.6.6、5.5.7、5.4.8、5.3.10 5.2.13 或更新版本。

另請參閱

https://wordpress.org/download/releases/

http://www.nessus.org/u?edc9270b

https://wordpress.org/support/wordpress-version/version-5-8-2/

Plugin 詳細資訊

嚴重性: High

ID: 155026

檔案名稱: wordpress_5_8_2.nasl

版本: 1.2

類型: remote

系列: CGI abuses

已發布: 2021/11/10

已更新: 2021/11/10

組態: 啟用 Paranoid 模式

弱點資訊

CPE: cpe:/a:wordpress:wordpress

必要的 KB 項目: www/PHP, installed_sw/WordPress, Settings/ParanoidReport

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2021/11/10

弱點發布日期: 2021/11/10