Ubuntu 16.04 LTS / 18.04 LTS / 20.04 LTS / 21.04:Exiv2 弱點 (USN-5028-1)

high Nessus Plugin ID 152180
未找到家屬